Welcome Guest ! Please   Login or Register


Check out our latest Premium Themes, Majestic , Majestic - Dark and Musk Themes for MyBB 1.8 Click to Shop Now

Now open for Custom Theme requests : Click to Order Now





 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
My classic postbit problem

fedidaido Offline
Junior Member
**

Posts: 2
Joined: Apr 2013
Likes Received : 0

Nationality:

Mood: None

Points: 0.00Points
Post: #1
My classic postbit problem

Hello, I'm currently facing a problem on my site.

Right after I reply on a thread. My classic postbit is like below. There is no <br /> code there. So my 2nd usergroup image will move abit to the left.

[Image: before-2.png]

But after I refresh the page the problem is gone and there's a new <br /> code.

[Image: after-2.png]

How can I make the <br /> is there even after I reply on a thread? Not after refreshing my page.
04-10-2013 12:33 PM
Find
0
Quote





Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Text crunching problem. V3N0M 3 974 06-09-2014 08:51 AM
Last Post: envira
  {Request a tutorial} On how did you made your postbit! TheUninvited 0 868 09-25-2013 03:41 AM
Last Post: TheUninvited

Forum Jump:


User(s) browsing this thread: 1 Guest(s)

About Myskins

MySkins Studio is MyBB Themes Resource Website.

At MySkins Studio, We procreate MyBB Themes both custom MyBB Themes and premium Mybb Themes.We believe in quality and assure you the best MyBB themes at a very reasonable price , that suits your taste.

Feel free to drop in a request and get a quote.